PlanetHoster PlanetHoster host Your world

Outils Wordpress - Https - SSL - extensions - Erreur navigateur

Voici, quelques extensions Wordpress permettant de corriger le contenu https de votre site web.

Si possible, toujours forcer le https via le wpadmin Worldpress

  1. https://wordpress.org/plugins/ssl-insecure-content-fixer/
  2. https://wordpress.org/plugins/wordpress-https-test/
  3. https://wordpress.org/plugins/wordpress-https/